TRANSLATE
Multumim!
Publicitate




Recomandari
RO-
DATASAT

RO-
e-avantaj

4G
WiMAX

Service TV

Softuri TV

Parteneri




DTH - receptie TV satelit

Depanare Grup

e-Decodare Grup














Ремонт аппаратуры (схемы, справочники, документация)

Publicitate



Top postatori
Costin (3953)
 
stanley (726)
 
titus08 (683)
 
BUGHIU (632)
 
fox (235)
 
Florin Tv (184)
 
nicumicu47 (103)
 
ionica68 (94)
 
schiopuion (85)
 
necula.vasile (67)
 

Cei mai activi postatori ai lunii
zsolt_becze
 
Florin Tv
 
valioval
 
titus08
 
coconut
 
babanu
 
ionica68
 
andiyvdo
 
Alexxandru
 

Google PageRank
Powered by MyPagerank.Net
Informatii trafic
Google bot
Schimb

LOGITECH Z 906

In jos

LOGITECH Z 906

Mesaj Scris de necula.vasile la data de Lun 12 Noi 2018 - 9:47

Salutari, am acest sistem audio  cu urmatoarea problema : la pornire se aprind decit doua leduri  5 si aux  de la imput  restul nimic nici la power nu e sunet   daca  tin apasat 10 sec  -stereo   clipeste led 1 de la input de 6 ori dupa care ledul de la surround  forma trapez de 3 ori   se mai repeta odata  si gata   ledul power nu se aprinde.  Am masurat pe alimentaresi am 5v ,12v si pe +HV 46v  pe culotul mare. Pe culotul mic am 3,3v si pw off 5v  pe logica am pe 2 surse  3,3v si 1,8v. . Multumesc anticipa

necula.vasile
Se spune ca-i mester
Se spune ca-i mester

Numarul mesajelor : 67
Varsta : 66
Localizare : constanta
Data de inscriere : 10/03/2011

Sus In jos

Sus


 
Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum