TRANSLATE
Multumim!
Publicitate




Recomandari
RO-
DATASAT

RO-
e-avantaj

4G
WiMAX

Service TV

Softuri TV

Parteneri




DTH - receptie TV satelit

Depanare Grup

e-Decodare Grup














Ремонт аппаратуры (схемы, справочники, документация)

Publicitate



Top postatori
Costin (3938)
 
stanley (726)
 
titus08 (633)
 
BUGHIU (632)
 
fox (225)
 
Florin Tv (151)
 
nicumicu47 (103)
 
schiopuion (85)
 
ionica68 (81)
 
dan2626 (66)
 

Cei mai activi postatori ai lunii
titus08
 
coconut
 
Costin
 
fanyhan
 
ionica68
 
Florin Tv
 
max
 
podariuv
 
farkas1702
 
Ioan Nagy
 

Google PageRank
Powered by MyPagerank.Net
Informatii trafic
Google bot
Schimb

Allview ALCD 26 SLS

In jos

Allview ALCD 26 SLS

Mesaj Scris de cypher la data de Sam 9 Feb 2013 - 20:33

Salut,
Tocmai mi-a intrat pe mana un LCD TV Allview ALCD 26 SLS care, in principiu, functioneaza... Atat cat e cald..
De ce cat e cald? Pai la prima pornire, ecranul este undeva la 90% albastru si 10 % negru sau alb pe orizontala cu o trena usor roscata pe verticala pe centru... Dupa 2 - 3 porniri, imaginea este OK fara nici o problema de afisare sau denaturare de culoare.
Legat pe conexiunile existente: PC pe HDMI, media player pe RCA, TV pe antena sau scart...
Simptomul a fost prezent doar la primele 2 porniri. Dupa a treia pornire, indiferent de conexiune, totul este normal ca si cum nu s-ar fi intamplat nimic. La prima pornire a fost lasat aprox 30 min fara sa-si revina imaginea...
Banuiesc lipituri reci sau contacte proaste pe conectica display. Din cate am inteles, a fost tinut undeva nici in casa dar nici afara... Adica destula umezeala.. Pana nu-l desfac nu am de unde sa stiu dar daca s-a mai lovit cineva de acest model si acest tip de defect si poate sa-mi dea o idee sau schema, cel putin am un punct sigur de pornire....
Multam fain.

cypher

Numarul mesajelor : 14
Varsta : 41
Localizare : Mangalia
Data de inscriere : 22/04/2011

Sus In jos

Sus


 
Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum